CarlosBelmonte.Com • Foro no oficial del Albacete Balompié S.A.D. • Ver Tema - mis problemas con emule

mis problemas con emule

Todo aquello que no tiene cabida en ninguna otra sección y cuyo tema esté permitido de acuerdo a las normas del foro.

Moderador: Consejo de Administración

mis problemas con emule

Notapor Tiembla Europa » Mié 23 Ago 2006 14:20

para alguno que tenga mas experiencia q yo en estos temas

el emule no me conecta al servidor Kad

la semana pasada iba bien, no he cambiado configuración del router, ni deshabilitado puertos,....

¿alguna idea?

thanks a lot
Tiembla Europa
Dir. General
Dir. General
Avatar de Usuario
 
Mensajes: 2063
Registrado: Dom 14 May 2006
Ubicación: Por aquí y por allá
Reputación: 22

Notapor MaNNu » Mié 23 Ago 2006 17:07

A mi a veces se me queda en amarillo la conexión al servidor Kad, pero al rato se conecta sólo.

Ni idea de cual es la solución si no consigues que conecte nunca.
Imagen
MaNNu
Dir. General
Dir. General
Avatar de Usuario
 
Mensajes: 8837
Registrado: Mié 08 Mar 2006
Ubicación: En CarlosBelmonte.com
Reputación: 322

Notapor PUNCHO » Mié 23 Ago 2006 20:37

preguntarle a cerrar a ver
:grogui: :grogui:
ESTA MISMA MAÑANA. SEGUIMOS EN SEGUNDA ? UNA DE MICHIRONES
PUNCHO
Dir. Deportivo
Dir. Deportivo
Avatar de Usuario
 
Mensajes: 1586
Registrado: Lun 06 Mar 2006
Ubicación: NO TE VAYAS DE LA BARRA
Reputación: 51

Notapor Tiembla Europa » Mié 23 Ago 2006 20:46

una vez mas google tenía la solución

:)
Tiembla Europa
Dir. General
Dir. General
Avatar de Usuario
 
Mensajes: 2063
Registrado: Dom 14 May 2006
Ubicación: Por aquí y por allá
Reputación: 22


Volver a Off-Topic

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados

cron