Problemas de login o de registro, pruebas de avatares y firmas, etc..

Moderador: Consejo de Administración

Avatar de Usuario
Por JuanLUX
#235056
Debido a problemas ajenos a Quesomecanico.com y CarlosBelmonte.com, el servidor que aloja estas páginas ha estado durante toda la mañana de hoy sin atender peticiones.

En principio la incidencia ha sido resuelta. Si observais cualquier problema no dudeis en comentarnoslo. Muchas gracias y os pedimos disculpas por las molestias.
Avatar de Usuario
Por AB_Forever
#251981
Buenas tardes, por favor, necesito ayuda para saber la contraseña de mi usuario y/o cambiar el correo electrónico asociado.

No sé que contraseña tengo actualmente, ni tampoco el correo que tenía asociado (creo que era un correo que me inventé).

Quisiera saber cómo puedo obtener mi contraseña o poner una nueva contraseña y asociarlo a mi correo.


Gracias y un saludo.
Avatar de Usuario
Por JuanLUX
#251986
En estos foros no es posible registrarse empleando direcciones de correo falsas (otra cosa es que pasado algún tiempo desde el registro alguna de estas puedan dejar de estar disponibles).

Obviamente, si no nos hace llegar por privado ningún dato que permita autentificarle como el propietario de la cuenta no podemos ni cambiar la dirección de registro de la misma ni regenerarle la contraseña.
Avatar de Usuario
Por AB_Forever
#260547
Hola he perdido mi correo electrónico con el que registré esta cuenta, y tampoco sé la contraseña de mi nick, por favor, necesito que me ayuden a poner una clave nueva, o registrar mi nick en mi correo "bueno".

Saludos.
Avatar de Usuario
Por amunike
#273562
Buenas!! Soy nuevo por aquí, estoy con una cuenta de un amigo porque llevo meses esperando que me activen mi registro para poder responder, os leo todo los dias y me da rabia no poder usar mi cuenta... si alguien sabe algo de las activaciones de cuenta se lo agradeceria... si no, pues compartiré esta cuenta para poder participar...

Un saludo Y Aupa Alba!!
Avatar de Usuario
Por MaNNu
#281585
Desde hace unos días no puedo conectar el foro con el Tapaltak. Supongo que es algún problema del propio foro porque a otros foros a los que soy asiduo sí puedo conectar sin problemas. Si no es así, intentaré reinstalar la app a ver qué ocurre.
Avatar de Usuario
Por juanchu
#281588
Buenas, Mannu.

Te estoy respondiendo ahora mismo desde Tapatalk, y sin ningún problema, como puedes ver.

Comprueba si lo tienes actualizado a la última versión, que es la 6.1.4. Otra posible solución, de momento, no se me ocurre.

Saludos.
Avatar de Usuario
Por MaNNu
#281589
juanchu escribió:Buenas, Mannu.

Te estoy respondiendo ahora mismo desde Tapatalk, y sin ningún problema, como puedes ver.

Comprueba si lo tienes actualizado a la última versión, que es la 6.1.4. Otra posible solución, de momento, no se me ocurre.

Saludos.
He actualizado y lo que veo es que me tarda muchísimo en cargar el foro. Ya iré viendo durante los próximos días.

Gracias por la ayuda :salva_ballesta:
Avatar de Usuario
Por MaNNu
#285184
Últimamente no consigo conectarme al foro mediante Tapatalk pero por el navegador del móvil, como ahora, perfectamente. ¿Le pasa a alguien más o solamente a mí?
#285185
MaNNu escribió:Últimamente no consigo conectarme al foro mediante Tapatalk pero por el navegador del móvil, como ahora, perfectamente. ¿Le pasa a alguien más o solamente a mí?
A mi me pasaba igual, me metia pero cuando enciaba un mensaje en el chat se salia solo y asi estuvo un dia, luego se arreglo solo
Pretemporada 2024-2025

Actualizamos los últimos encuentros de pretemporad[…]

Samu Vázquez regresa al Albacete Balompié https:[…]

La joven promesa Javi Villar llega al Albacete des[…]

Viene a ser el Káiser de nuestra defensa. Suerte J[…]